Warning: mysql_get_server_info() expects parameter 1 to be resource, null given in /www/htdocs/w0098a5f/wp-includes/wp-db.php on line 2146

Warning: Cannot modify header information - headers already sent by (output started at /www/htdocs/w0098a5f/wp-includes/wp-db.php:2146) in /www/htdocs/w0098a5f/wp-admin/install.php on line 52
WordPress › Installation

WordPress

Unzureichende Voraussetzungen

Die Installation kann nicht gestartet werden, da WordPress 3.9.2 mindestens die MySQL-Version 5.0 benötigt. Deine MySQL-Version ist .